Due a hardware failure some VMs are unexcpected rebooted.

Minor incident Infrastructure Virtualization platform VMware
14-10-2023 17:47 CEST · 57 minutes

Updates

Resolved

All virtual servers are checked and are back online.

October 14, 2023 · 18:19 CEST
Monitoring

All VMs are succesfully booted on other hardware.
The defected server is out of service.

October 14, 2023 · 18:13 CEST
Issue

Due a hardware failure some VMs are unexcpected rebooted.

October 14, 2023 · 18:12 CEST

← Back