HANA server of SU-021 expierencing issues

Minor incident Public cloud Cloud Control Center Integrated Famework SAP Business One Service Layer
2022-03-23 11:50 CEST · 25 minutes

Updates

Resolved

HANA is restarted and everything is working fine again. The root cause of the issue is known and we are working with SAP to solve the issue for the future.

March 23, 2022 · 13:15 CEST
Issue

The HANA server of SU-021 is experiencing high load on CPU and memory.

March 23, 2022 · 12:16 CEST

← Back