SU-021 HANA slow / down

Minor incident Public cloud SAP Business One
2021-11-09 09:32 CEST · 10 minutes, 36 seconds

Updates

Resolved

The problem is solved.

November 9, 2021 · 09:43 CEST
Issue

We see that the HANA server of SU-021 has a high load. We are investigating the situation and will update this message as soon ar we know more.

November 9, 2021 · 09:33 CEST

← Back