SU-029 HANA server has an high load.

Minor incident Public cloud Cloud Control Center SAP Business One Service Layer
30-06-2022 10:17 CET · 12 minutes

Updates

Resolved

Problem is solved.
One of our resellers / customers fired up an query which caused the high load.

June 30, 2022 · 10:30 CET
Monitoring

Load is back normal again.
We are investigating the log files to see who and what caused the high load.

June 30, 2022 · 10:23 CET
Issue

SU-029 HANA server is having a high load and that is why it is responding slower then normal
We are investigating the root cause of the issue.

June 30, 2022 · 10:18 CET

← Back