SU-027 database instance slow/down

Minor incident Public cloud Cloud Control Center Integrated Famework SAP Business One Service Layer
2022-02-01 14:23 CEST · 14 minutes, 34 seconds

Updates

Resolved

Server is up and running again.

February 1, 2022 · 14:37 CEST
Issue

The HANA server of SU-027 is slow/down. We are investigating the issue.

February 1, 2022 · 14:23 CEST

← Back