SU-021 HANA errors

Minor incident Public cloud Cloud Control Center Integrated Famework SAP Business One Service Layer
2022-01-11 16:26 CEST · 15 minutes, 38 seconds

Updates

Resolved

Problem is solved. SU-021 is up and running again.

January 11, 2022 · 16:41 CEST
Issue

The HANA server of SU-021 is showing some issues. We are investigating the root cause.

January 11, 2022 · 16:26 CEST

← Back