SU-027 HANA/ANA issues

Minor incident Public cloud Cloud Control Center SAP Business One Service Layer SAP Business One Client Webclient
19-12-2023 13:35 CEST · 44 minutes

Updates

Monitoring

The xapp framework expierenced an issue, we had to repair that service to get everything back online.

Analytics has to be re-initialised.
We started the re-initialisation for all databases.

December 19, 2023 · 14:23 CEST
Update

We have found the root cause of the issue.
We are restarting some services and the problem will be solved in a couple of minutes.

December 19, 2023 · 13:36 CEST
Issue

SU-027 has an issue with the HANA/ANA services.
We are investigating this issue.

December 19, 2023 · 13:35 CEST

← Back