SU-021 HANA server slow/down

Minor incident Public cloud Cloud Control Center Integrated Famework SAP Business One Service Layer
2021-12-14 09:45 CEST · 20 minutes

Updates

Update

Server is stable up and running again.

December 14, 2021 · 10:05 CEST
Issue

HANA server is having a high load.

December 14, 2021 · 10:03 CEST

← Back